ActuTopo-guideSortiesForumsPhotosMatosAnnoncesConnexion
Inscription
Entrez votre email et récupérez votre mot de passe dans votre boite
Ou
J'ai déjà un compte
Connexion
Entrez l'email et le mot de passe que vous avez reçu lors de votre inscription
Créer un compte | Mot de passe oublié
Accueil > Tous les forums > Matériel & techniques > Déchaussage TLT

Déchaussage TLT


Nouveau sujet Voir tous les sujets Chercher Archives
G
Galaad
[482 posts] - Le 01/06/2010 18:43

L'article sur l'accident au Grand Combin montre que les TLT paurraient "lâcher" en pente raide.
A peine croyable ! Y a-t-il d'autres témoignages ?
Cela ne viendrait-il pas plutôt d'un mauvais chaussage ?

alex
- Le 01/06/2010 19:28

Oui. Je connais ce problème. A mon avis c' est la glace. Il faut bien nettoyer les inserts pour eviter ce probleme. Je ne sais pas si ca concerne tous les TLT ou tous les chaussures (J'ai des Scarpa Matrix), mais ca me gene tellement que je préfère la Diamir pour la neige dure et les sorties 5.X.

S
skiroad
[436 posts] - Le 01/06/2010 19:42

😄 Salut, étant utilisateur depuis de nombreuses années des "TLT" il est vrai que c'est un problème récurent 😡 .
Mais on le règle facilement quant on chausse, pour la descente, on commence par l'avant et on fait glisser son ski plusieurs fois d'avant en arrière pour que les picots fassent leurs places et chasse la neige ou glace dans les inserts de chausssures, puis on chausse l'arrière et il n'y a plus de problème 😜 😉 .

T
tophe74
[116 posts] - Le 01/06/2010 20:27

Je fais la même manip que Skiroad et je n'ai jamais eu de problème !
De plus, s'il y a de la glace dans les inserts, cela déchausse à ce moment-là!

J
jlp
[27 posts] - Le 01/06/2010 21:46

En fait le problème peut venir des petits coussins de glace qui restent sous les ressorts et les empêchent de se tendre complétement ne permettant pas aux inserts avant de s'enclencher complétement. On a l'impression que les inserts sont bien enclenchés mais en fait, ils ne le sont que partiellement. Il faut donc bien nettoyer la glace dessous et autour des ressorts. Ceci est surtout vrai quand il fait très froid. Un moyen de contrôler si les inserts sont bien enclenchés est de bloquer les fixations au max (comme en montée). Si on ne peut pas mettre le 3ème cran,il y a un problème. Quitte à les débloquer après si on préfère.

G
Galaad
[482 posts] - Le 01/06/2010 21:56

Elles peuvent donc sauter aussi bien de l'avant que de l'arrière 🤭

T
tophe74
[116 posts] - Le 01/06/2010 22:08

jlp a dit : On a l'impression que les inserts sont bien enclenchés mais en fait, ils ne le sont que partiellement..
En faisant pivoter la chaussures 2 ou 3 fois dans les ergots dans ces conditions font déchausser la fixation ( il vaut mieux avoir des lanières lorsque l'on fait ce test)

mick38
[474 posts] - Le 02/06/2010 00:55

Utilisateur depuis des lustres des TLT (1° modèle) j'ai ce problème cette année. D'autant que étant presbyte si j'ai pas mes lunettes je ne vois pas si je suis bien chaussé. En haut des pentes raides je fais gaffe.

C
carambole
[57 posts] - Le 02/06/2010 08:52

mick38 a dit : D'autant que étant presbyte si j'ai pas mes lunettes je ne vois pas si je suis bien chaussé. .

😄

Tu mets la tête sur les chaussures pour voir si tu es bien chaussé ???

Jeroen
[13049 posts] - Le 02/06/2010 08:54

Pour ma part je teste toujours la fix en position montée (bloquée à fond). Si ça ne passe pas, c'est que les ergots ne sont pas pas correctement engagés.

B
Bernard de Miscault
[69 posts] - Le 02/06/2010 10:48

Je pratique comme skiroad et dans le raid je bloque à fond la fix en position montée. Je n'ai jamais déclenché devant, mais j'ai une fois déclenché de l'arrière ce printemps ... avec la désagréable surprise d'essayer involontairement le télémark dans du 45 ° 🤢 A l'analyse, je pense que j'avais un petit sabot de neige sous le talon (neige profonde et humide dans la montée qui a gelé dans le haut). 🤭

C
Cédric Colomban
[35 posts] - Le 02/06/2010 19:54

Comme Bernard, je pense qu'il faut systématiquement verrouiller les butées (idem position montée) et serrer à fond le réglage DIN, lorsque l'on va dans du raide (quitte à se promener avec un tournevis). Dans ces pentes on ne peut pas se permettre de perdre un ski !
En faisant cela, jamais eu de problème de déchaussage intempestif en 15 ans d'utilisation des TLT.

K
kalagan
[49 posts] - Le 12/08/2010 10:52

Idem je bloque tout dès que c'est raide

sinon avant la descente, après avoir bien nettoyé les ergots (avec une petite vis maison), je fais comme jeroen je teste en postion montée (blocage +mvts gauche - droite) et ensuite j'enclenche l'AR.

c'est une sorte de petit rituel!

M
marc
[126 posts] - Le 12/08/2010 15:44

pour éviter que de la glace ne se mette sous les ressorts de la fixation avant, je pulvérise de temps en temps un produit au silicone type imperméabilisant dégrippant, ça aide à éviter que l'humidité se mette et gèle dans les ressorts.

PS/ ça fait bizarre de parler de ça le 12 Août 😄

Connectez-vous pour poster
Pour soutenir Skitour, faites le bon choix
En cliquant sur "accepter" vous autorisez l'utilisation de cookies à usage technique nécessaires au bon fonctionnement du site, ainsi que l'utilisation de cookies tiers à des fins statistiques ou de personnalisation des annonces pour vous proposer des services et des offres adaptées à vos centres d'interêt.

Vous pouvez à tout moment modifier ce choix ou obtenir des informations sur ces cookies sur la page des conditions générales d'utilisation du service :
REFUSER
ACCEPTER