ActuTopo-guideSortiesForumsPhotosMatosAnnoncesConnexion
Inscription
Entrez votre email et récupérez votre mot de passe dans votre boite
Ou
J'ai déjà un compte
Connexion
Entrez l'email et le mot de passe que vous avez reçu lors de votre inscription
Créer un compte | Mot de passe oublié
Accueil > Tous les forums > Le site > Ca plante sous IE ?

Ca plante sous IE ?


Aller à la page : 1 2 Suivante

Nouveau sujet Voir tous les sujets Chercher Archives
Jeroen
[12314 posts] - Le 28/04/2006 14:06

Je m'aperçois à l'instant que le site plante sous IE 😡
Personne ne me préviens ? 🤨
Je vais regarder ça de plus prés. Merci de me faire remonter les bugs constatés, et la version incriminée d'IE 🤢
Pour les derniers qui ne sont pas encore passés à http://www.mozilla-europe.org/fr/products/firefox/ c'est le moment 😉 😉

V
veloski
[85 posts] - Le 28/04/2006 14:12

En ce qui me concerne aucun problème sous IE 6.0

Jeroen
[12314 posts] - Le 28/04/2006 14:14

Bizzarre, moi ça plante sous cette version (bordel innomable dans les sorties (chevauchements multiples)).
SP2 ?

Seb
- Le 28/04/2006 14:20

(de memoire) la recherche de topos avancee (ou certains criteres sais plus...) ne marche pas sous Windows 2000 / IE6

Je peux tester si besoin d'infos + precises.. 🤭

S
SpatMan
[48 posts] - Le 28/04/2006 14:20

Peut-être que tout le monde utilise FireFox...? 😎

Jeroen
[12314 posts] - Le 28/04/2006 14:24

Seb a dit :(de memoire) la recherche de topos avancee (ou certains criteres sais plus...) ne marche pas sous Windows 2000 / IE6
Yep, j'ai remarqué quelques bugs mais ça n'a rien à voir avec le navigateur 😉

J
jbf
[35 posts] - Le 28/04/2006 14:38

Pas de pb sous IE 6.0 SP2

M
marika
[1433 posts] - Le 28/04/2006 14:39

ouai!!!!!!!!! 😜
moi j'ai IE6 / SP1, et ça plante 1 fois sur 3 dans l'affichage des sorties, tout se chevauche...
En fait il me suffit de faire 1 coup de F5 pour que tout s'affiche à nouveau correctement, donc j'y prêtais pas plus attention que ça... 🤭

Seb
- Le 28/04/2006 14:39

Hmm... non j'ai du installer Firefox sur le PC en question pour pouvoir faire ma recherche de topos avec tout plein de criteres (liste de massifs, altitude de sommet, difficulte de ski, denivele min/max). Car sinon je voyais rien.

Pour les bugs: il semble que la "pagination" soit pas tres juste: x pages annoncees, puis en cliquant sur la page 2 plus rien!

Invité
- Le 28/04/2006 14:47

j'ai des soucis de chevauchement aussi (IE6) mais en rechargeant la page ça va mieux...!
et pour le chat, il recharge le salon toutes les 2sec, c'est pas tres pratique pour suivre une conversation...

friz
[890 posts] - Le 28/04/2006 14:50

Jeroen, je t'avais déjà prevenu oralement de ce plantage sous IE la grosse daube lors de notre inoubliable sortie au Mirantin, trop deprimé par ce but peut-être 🤣

jean
[988 posts] - Le 28/04/2006 14:53

C'est quoi IE ? 😄 🤢 😡 😮 🤭 😜 😜

M
matB
[66 posts] - Le 28/04/2006 15:07

marika a dit :ouai!!!!!!!!! 😜
moi j'ai IE6 / SP1, et ça plante 1 fois sur 3 dans l'affichage des sorties, tout se chevauche...
En fait il me suffit de faire 1 coup de F5 pour que tout s'affiche à nouveau correctement, donc j'y prêtais pas plus attention que ça... 🤭


idem pour moi !! en plus ca me derange pas plus que ca donc F5 et zou termine 🤣

B
bobo
[942 posts] - Le 28/04/2006 15:21

Firefox quand même c'est bien...

D'ailleurs une idée, à quand l'extension de recherche skitour en haut à droite? 🙂 Plus facile à dire qu'à faire!

papaseb
- Le 28/04/2006 15:40

hello,

Si ça plante sous IE, c'est le moment de passer sous maxthon 😜 😜 qui ne plante pas lui 😄

http://www.maxthon.com/

🤣 😉

Aller à la page : 1 2 Suivante

Connectez-vous pour poster